<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title> Black Girls Create &amp; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &amp; Community! - The-Leaky-Cauldron.org   «  The-Leaky-Cauldron.org </title>
<link rel="shortcut icon" href="/wp-content/themes/leakylegacy/favicon.ico" type="image/x-icon" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="stylesheet" href="/wp-content/themes/leakylegacy/style.css?3" type="text/css" media="screen" />
<link href="https://fonts.googleapis.com/css?family=Voces" rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="The-Leaky-Cauldron.org RSS Feed" href="http://www.the-leaky-cauldron.org/feed/" />
<link rel="pingback" href="http://www.the-leaky-cauldron.org/xmlrpc.php" />
<meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0,user-scalable=no,"/>


<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Black Girls Create &amp; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &amp; Community! - The-Leaky-Cauldron.org" />
<meta property="og:description" content="Wizards In Space Magazine have been publishing wonderful collections of poetry, art and short stories for years now, and they&#8217;ve recently announced an exciting collaboration with Black Girls Create to publish an anthology of stories and poetry by Black writers, celebrating magic and community! The submission criteria asks for content by Black writers, including people ...read more!" />
<meta property="og:url" content="http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/" />
<meta property="og:site_name" content="The-Leaky-Cauldron.org" />
<meta property="article:publisher" content="https://www.facebook.com/leaky/" />
<meta property="article:tag" content="black girls create,black Harry Potter fandom,harry potter fans,wizards in space" />
<meta property="article:section" content="Art" />
<meta property="article:published_time" content="2020-12-12T15:57:39+01:00" />
<meta property="article:modified_time" content="2020-12-12T15:57:40+01:00" />
<meta property="og:updated_time" content="2020-12-12T15:57:40+01:00" />
<meta property="og:image" content="http://www.the-leaky-cauldron.org/wp-content/uploads/assets/sdefdcfscx.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.the-leaky-cauldron.org\/","name":"The-Leaky-Cauldron.org"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The-Leaky-Cauldron.org &raquo; Black Girls Create &#038; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &#038; Community! Comments Feed" href="http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.the-leaky-cauldron.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.the-leaky-cauldron.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.the-leaky-cauldron.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.the-leaky-cauldron.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.the-leaky-cauldron.org/?p=55583' />
<link rel="alternate" type="application/json+oembed" href="http://www.the-leaky-cauldron.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.the-leaky-cauldron.org%2F2020%2F12%2F12%2Fblack-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.the-leaky-cauldron.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.the-leaky-cauldron.org%2F2020%2F12%2F12%2Fblack-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community%2F&#038;format=xml" />


<link href="https://fonts.googleapis.com/css?family=Prociono" rel='stylesheet' type='text/css'>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">

try {
var pageTracker = _gat._getTracker("UA-12573025-1");
pageTracker._setDomainName(".the-leaky-cauldron.org");
pageTracker._trackPageview();
} catch(err) {}</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
   addSize([320, 700], [[320, 50], [300, 250]]).
   addSize([750, 200], [728, 90]).
   addSize([1050, 200], [728, 90]).build();
googletag.defineSlot('/1051949/TLCATF728', [320, 50], 'div-gpt-ad-1409105180906-2').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
googletag.defineSlot('/1051949/TLC300ATF', [300, 250], 'div-gpt-ad-1409105180906-0').addService(googletag.pubads());
googletag.defineSlot('/1051949/TLC300x600', [300, 600], 'div-gpt-ad-1409105180906-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>




</head>

<body>
<div id="fb-root"></div>


<div id="toprowtop">
	<div id="toprow">
		<a href="/" id="logo"></a>
		<span class="ad-lead wellshadow sidebox">

<!-- TLCATF728 -->
<div id='div-gpt-ad-1409105180906-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409105180906-2'); });
</script>
</div>

</span>
	</div> <!-- toprow -->

	<div id="navrow" class="navlinks lightbg">
			<ul>
			<li id="mobile_drop">&#9776;  Harry Potter News | Essays | Crafts | and more!</li>
			<li><a href="/">Home</a></li>

			<li><a href="/archives">Potter News</a></li>
			<li><a href="/features/crafts/">Potter Crafts</a></li>
			<li><a href="/features/essays/">Potter Essays</a></li>
			<li><a href="http://gallery.the-leaky-cauldron.org/">Image Gallery</a></li>
			<li><a href="/wizarding-world-parks/">Potter Parks</a></li>
			<li><a href="/info/aboutus/">About Leaky</a></li>
			</ul>
	</div>

</div> <!-- toprowtop -->

<div id="contentwell" style="position:relative;">
<div id="contentwell" style="position:relative;">

<div id="graywell" class="wellshadow">


<div class="post">
<a href="http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/" class="posttitle hometitle" title="Black Girls Create &#038; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &#038; Community!"><h1 class="headline">Black Girls Create &#038; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &#038; Community!</h1></a>
<div class="sep"></div>
<div class="postimage"><img width="150" height="150" src="http://www.the-leaky-cauldron.org/wp-content/uploads/assets/sdefdcfscx-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div><p class="date">Dec 12, 2020</p><p class="author"><b>Posted by: </b>Emma Pocock </p><h5 class="meta"><a href="http://www.the-leaky-cauldron.org/category/news/art/" rel="category tag">Art</a>, <a href="http://www.the-leaky-cauldron.org/category/news/art/fan-art/" rel="category tag">Fan Art</a>, <a href="http://www.the-leaky-cauldron.org/category/news/fandom/fan-creators/" rel="category tag">Fan Creators</a>, <a href="http://www.the-leaky-cauldron.org/category/news/fandom/" rel="category tag">Fandom</a>, <a href="http://www.the-leaky-cauldron.org/category/news/fans/" rel="category tag">Fans</a>, <a href="http://www.the-leaky-cauldron.org/category/news/" rel="category tag">News</a></h5><div class="posttext">
<p><a href="http://www.the-leaky-cauldron.org/2019/04/05/wizards-in-space-magazine-issue-4-review-interview/">Wizards In Space Magazine</a> have been publishing wonderful collections of poetry, art and short stories for years now, and they&#8217;ve recently announced an exciting collaboration with Black Girls Create to publish an anthology of  stories and poetry by Black writers, celebrating magic and community!</p>



<p>The submission criteria asks for content by Black writers, including people <span class="has-inline-color has-luminous-vivid-amber-color">&#8220;from both the African continent and the diaspora, mixed and multiracial, and of any gender identity or orientation&#8221;</span>. </p>



<p>Submissions are being accepted until December 31, and are calling for stories that harness the power of &#8220;community magic&#8221;, and we&#8217;re dropping the entire theme description here because it&#8217;s too good: </p>



<p><span class="has-inline-color has-luminous-vivid-amber-color">&#8220;We know that the trope of the Chosen One doesn’t actually work in real life. There is no one savior who will shield us all. But together? We can fight. We can plan. We can build. As Black people, magic is woven into our very essence. It’s in our music, our hair, our influence on culture. Our stories. What if we could harness that magic? Well, that’s what we’re here to do. </span></p>



<p><span class="has-inline-color has-luminous-vivid-amber-color">So, we want to see fantastical stories that show us your community magic. Show us your magical girl gang; your family’s magical secrets scandalously revealed over mac and cheese at a repass; your neighborhood of magical barbershops, bodegas, and cauldron cookouts. In a new world, what are the mythical origin stories for how our people got our glorious brown skin? Bring us to new worlds and lands, where your vision of Blackness is at its center.</span></p>



<p><span class="has-inline-color has-luminous-vivid-amber-color">What else does magic and community mean to you? Who are the magical leaders of the movement? How have they helped people through generations? What does a new magical world centered by Black people look like? Would it bring you warmth and safety or stoke your inner fires so you’re ready for a fight? What does ride or die mean for supernatural shenanigans? How do the magics of the diaspora change our world today? How do they connect us?</span></p>



<p><span class="has-inline-color has-luminous-vivid-amber-color">Bring your specificities, your regional slang, your hip-hop references. We want to see the myths you love and are learning to love. We want original universes, remakes, and retellings. Bring us what matters to you.&#8221;</span></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">🎉SURPRISE🎉<br><br>We’re excited to announce that we are partnering with <a href="https://twitter.com/wzrdsinspacemag?ref_src=twsrc%5Etfw">@wzrdsinspacemag</a> to bring you the Black Girls Create Anthology, a collection of fiction and poetry celebrating magic and community written by Black writers!! <a href="https://t.co/aFiWIJoPmR">https://t.co/aFiWIJoPmR</a> <a href="https://t.co/l50s4Pqtnb">pic.twitter.com/l50s4Pqtnb</a></p>&mdash; Black Girls Create (@blkgirlscreate) <a href="https://twitter.com/blkgirlscreate/status/1329862642530353154?ref_src=twsrc%5Etfw">November 20, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Want to submit? (Yes, you; we&#39;re looking at YOU.) Head to <a href="https://t.co/uGbUcc4r7H">https://t.co/uGbUcc4r7H</a> to check out the guidelines and more. We can&#39;t wait to see what magic you cook up. <br><br>Submission deadline is December 31 <a href="https://t.co/UldnYCmGCh">pic.twitter.com/UldnYCmGCh</a></p>&mdash; Black Girls Create (@blkgirlscreate) <a href="https://twitter.com/blkgirlscreate/status/1337476582944825345?ref_src=twsrc%5Etfw">December 11, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Find out more about submitting to this anthology (releasing in February 2021) <a href="https://www.bgcanthology.com/submit">here</a>, and be sure to pre-order the anthology, sponsor a writer, or donate to the tip jar <a href="https://www.bgcanthology.com/shop">here</a>!</p>



<p>We cannot WAIT to see this extra-special collection from Wizards in Space and Black Girls Create! </p>
</div><div id="postsep"><span class="facebooklike"><div class="fb-like" 
		data-href="http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/" 
		data-layout="standard" 
		data-action="like" 
		data-colorscheme="light"
		data-show-faces="true">
	</div></span></div></div>






				<br><br>
				
			   <div class="option-archive"> </div>

			   <br /><br />

	

		
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.the-leaky-cauldron.org/2020/12/12/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community/';
		var disqus_identifier = '55583 http://www.the-leaky-cauldron.org/?p=55583';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'leaky';
		var disqus_title = "Black Girls Create &#038; Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic &#038; Community!";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=55583';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.the-leaky-cauldron.org\/2020\/12\/12\/black-girls-create-wizards-in-space-magazine-collaborate-to-publish-anthology-celebrating-magic-community\/trackback\/"		};
	/* ]]> */
	</script>
			
    <div class='related-posts'><h2>Related Art News</h2><ul><li><a href="http://www.the-leaky-cauldron.org/?p=55583"><img width="150" height="150" src="http://www.the-leaky-cauldron.org/wp-content/uploads/assets/sdefdcfscx-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><a href="http://www.the-leaky-cauldron.org/?p=55583"><b>Black Girls Create & Wizards In Space Magazine Collaborate To Publish Anthology Celebrating Magic & Community!</b></a><p style="color:#b3b3b3;padding-left: 142px;line-height: 1.2em;font-size: 14px;">Wizards In Space Magazine have been publishing wonderful collections of poetry, art and short stories for years now, and they've recently announced an</p></li><li><a href="http://www.the-leaky-cauldron.org/?p=55509"><img width="150" height="150" src="http://www.the-leaky-cauldron.org/wp-content/uploads/assets/MinaLima-Holiday-MASTER-11.18.20-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><a href="http://www.the-leaky-cauldron.org/?p=55509"><b>MinaLima Reveal Holiday Experience Concept Art</b></a><p style="color:#b3b3b3;padding-left: 142px;line-height: 1.2em;font-size: 14px;">MinaLima, the duo behind the graphic art of Harry Potter and Fantastic Beasts, have revealed concept art for an immersive holiday experience like no o</p></li><li><a href="http://www.the-leaky-cauldron.org/?p=55379"><img width="150" height="150" src="http://www.the-leaky-cauldron.org/wp-content/uploads/assets/6f609d8c-a553-4309-9697-e178d493b6fb-11f6be12-0404-4d88-8902-dfb3595d9764-harrypotterhalloween-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><a href="http://www.the-leaky-cauldron.org/?p=55379"><b>It's Halloween! Time for some Potter-crafting!</b></a><p style="color:#b3b3b3;padding-left: 142px;line-height: 1.2em;font-size: 14px;">The Harry Potter series is remarkable for the amount of fan activism and fan creativity it has inspired. Check out the first post in our new Creators'</p></li></div>
    <div style="margin: 10px auto; display:table;">

        <script type="text/javascript">
            <!--
            google_ad_client = "ca-pub-5632694263686536";
            /* LeakyNews 300 */
            google_ad_slot = "9263652346";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
        </script>
        <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>
    </div>

	</div>

	<div id="rightwell">

<span class="ad-rec wellshadow sidebox">

<div id='div-gpt-ad-1409105180906-0' style='width:300px;'>
</div>
</span>

	
<!--     <a href="https://www.leakycon.com"><img src="/wp-content/themes/leakylegacy/images/LCD-TLC.jpg" style="width:300px" /></a> -->

	<div class="wellshadow sidebox"><h2>Harry Potter Archive</h2><form method="get" id="searchform" action="http://www.the-leaky-cauldron.org/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
</div><div class="wellshadow sidebox">			<div class="textwidget"><p><a href="/statement"><img src="/wp-content/uploads/assets/transpriderect300.jpg" alt="Trans Rights are Human Rights"></a></p></div>
		</div><div class="wellshadow sidebox">			<div class="textwidget"><p><iframe allowtransparency="true" src="https://www.facebook.com/plugins/likebox.php?id=8339265398&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" style="background-color: #fff; border:none; overflow:hidden; width:100%; height:255px;" scrolling="no"> </iframe>
	</p></div>
		</div><div class="wellshadow sidebox">			<div class="textwidget"><a href="https://open.spotify.com/show/1jtPxuFA1Mold7j0xo4MlT"><img src="/wp-content/uploads/assets/roll934sidebarad.jpg" style="width:300px" /></a></div>
		</div><div class="wellshadow sidebox">			<div class="textwidget"><a href="https://open.spotify.com/show/1PHxNqFHT8Hgswt2XBIun9"><img src="/wp-content/uploads/assets/PC-Sidebar-Ad__TLC.jpg" style="width:300px" /></a></div>
		</div><div class="wellshadow sidebox">			<div class="textwidget"><span class="ad-rec wellshadow sidebox">

<div id='div-gpt-ad-1409105180906-1' style='width:300px; height:600px;'>
</div>
</span></div>
		</div><div class="wellshadow sidebox">			<div class="textwidget">    <a class="twitter-timeline" data-width="300" data-height="700" data-theme="dark" href="https://twitter.com/leaky?ref_src=twsrc%5Etfw">Tweets by leaky</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		</div>
<!--	<p><iframe allowtransparency="true" src="http://www.facebook.com/plugins/likebox.php?id=8339265398&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" frameborder="0" style="background-color: #fff; border:none; overflow:hidden; width:300px; height:255px;" scrolling="no"> </iframe>-->
<!--	</p>-->

	<!--
<p><a href="/features/crafts"><img src="/wp-content/themes/leakylegacy/images/right-crafts.jpg" alt="Leaky Crafts"></a></p>

-->
<!--    <div class="wellshadow sidebox">-->
<!--    <a class="twitter-timeline" data-width="300" data-height="700" data-theme="dark" href="https://twitter.com/leaky?ref_src=twsrc%5Etfw">Tweets by leaky</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>-->
<!--    </div>-->

		<div class='wellshadow sidebox choices'>
	<h2>Harry Potter Essays</h2><a class="dark" href="http://www.the-leaky-cauldron.org/features/essays/issue9/" style="font-size:18px;">Scribbulus Issue 28</a><div class="dark" style="padding: 10px;">Scribbulus is THE place for Leaky Cauldron readers to submit their essays and opinion pieces!</div><a href="http://www.the-leaky-cauldron.org/2007/10/19/youreangryimangry/"><b>You're Angry, I'm Angry</b></a><a href="http://www.the-leaky-cauldron.org/2007/10/17/sortinghat-3/"><b>The Sorting Hat, Ideology, and Free Will</b></a><a href="http://www.the-leaky-cauldron.org/2007/10/17/unforgivable/"><b>The (Un)Forgivable Curses</b></a><a href="http://www.the-leaky-cauldron.org/features/essays/issue9/" class="dark" >See the rest over at Scribbulus!</a></div>
<!--	<p><a href="http://FindingHogwarts.com?fh=tlc"><img src="/wp-content/themes/leakylegacy/images/FH_300-160.jpg" alt="Finding Hogwarts"></a></p>-->

<!--<span class="ad-rec wellshadow sidebox">-->
<!---->
<!--<div id='div-gpt-ad-1409105180906-1' style='width:300px;'>-->
<!--</div>-->
<!--</span>-->


</div>

	</div>
	</div> <!-- main column close -->

<div id="footcover">

<div id="bottomrow">
<center>The Leaky Cauldron is not associated with J.K. Rowling, Warner Bros., or any of the individuals or companies associated with producing and publishing Harry Potter books and films.</center>

</div> 
</div>
<script type='text/javascript' src='http://www.the-leaky-cauldron.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script  type="text/javascript">

    var disqus_shortname = "leaky";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'leaky';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

	<script type="text/javascript">
		jQuery(document).ready(function(){


		
	jQuery('.blog-list-archive li ul').hide();
	jQuery('.blog-list-archive li a').click(function(){
    	jQuery(this).parent().addClass('selected');
    	jQuery(this).parent().children('ul').slideDown(0);
    	jQuery(this).parent().siblings().children('ul').slideUp(0);
    	jQuery(this).parent().siblings().removeClass('selected');
	});

	jQuery('#mobile_drop').click(function(){
	jQuery('#navrow ul li').slideDown();
	
	});

});

	jQuery(window).load(function() {
	(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=140356312669239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
});
		
	
	</script>
	
<script type="text/javascript">

 var disqus_shortname = 'leaky'; 

 (function () {
 var s = document.createElement('script'); s.async = true;
 s.type = 'text/javascript';
 s.src = '//' + disqus_shortname + '.disqus.com/count.js';
 (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
 }());
 </script>	

</body>
</html>